AccueilCalendrierGaleriePortailFAQRechercherMembresGroupesS'enregistrerConnexion
Qui est en ligne ?
Il y a en tout 1 utilisateur en ligne :: 0 Enregistré, 0 Invisible et 1 Invité

Aucun

Le record du nombre d'utilisateurs en ligne est de 29 le Lun 16 Sep - 14:18
Sujets similaires
Derniers sujets
» Petit 30l devient 260...
par linlin28 Jeu 1 Juin - 21:54

» 1300 gsxr hayabusa
par linlin28 Dim 16 Avr - 16:33

» Le petit bout de recif de Babaz
par Babaz Jeu 13 Avr - 22:12

» on passe à plus grand
par linlin28 Ven 17 Fév - 16:45

» Présentation
par Cyrius91 Lun 23 Jan - 3:08

» le bac d'arnaud
par arco Sam 26 Nov - 23:02

» le 500l de tilou
par Cyrius91 Lun 21 Nov - 15:55

» Mon ti bac 30l
par Faitil28 Mer 16 Nov - 9:44

» projet bac 1000L
par nico18800 Sam 12 Nov - 1:09

» mon nouveau bac osaka 260
par nico18800 Lun 7 Nov - 18:19

» Visite chez Nicolas Fable ALLIAS L'ACROPORA.
par tilou Ven 28 Oct - 21:45

» petite presentation
par Cyrius91 Ven 14 Oct - 21:16

» Le bac de greg18
par Cyrius91 Lun 3 Oct - 13:52

» Présentation vek
par Vek18 Lun 26 Sep - 19:36

» vends aquarium récifal
par nico18 Ven 23 Sep - 17:29

» le bac d'arnaud
par Cyrius91 Lun 19 Sep - 23:34

» boutures sps/lps
par Cyrius91 Ven 16 Sep - 12:52

» presentation Macfanos
par Androphis45 Lun 12 Sep - 7:50

» Rio 180L Jaubert ... l'aventure continue...
par arco Dim 4 Sep - 21:16

» Nouvelles aventures ced36
par ced36 Ven 26 Aoû - 21:48

» Présentation Winnylebienere
par stey1 Jeu 4 Aoû - 11:38

» Réglage RAC
par Cyrius91 Dim 10 Juil - 1:55

» mon bac 250l
par tilou Sam 25 Juin - 14:29

» presentation mimi37
par mimi37 Mer 16 Mar - 16:08

» Présentation
par arco Lun 15 Fév - 23:06

Pros partenaires
Forums partenaires
 



Partagez | 
 

 Problème de paramètre…. "Le bac de Micour"

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8  Suivant
AuteurMessage
micour

avatar

Age : 30
Messages : 523

MessageSujet: Re: Problème de paramètre…. "Le bac de Micour"   Mar 24 Avr - 21:34

Voila mon bac fete ces 4 mois :107:

J'ai donc fais les tests complet et ca donne ca

NO3 : 0
PO4 : 0
PH : entre 8 et 8.3
KH : 7.3
Mg : 1290
CA : 400
Densité : 1026
Th° : 25


Est ce que ca vous semble corecte????

Les tests sont des salifert

J'utilise du sel red sea coral pro et de la cristraline pour les changements d'eau et pour l'osmolation.

Merci d'avance pour vos reponse.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
doudounet

avatar

Age : 41
Localisation : vendome (41)
Messages : 1148

MessageSujet: Re: Problème de paramètre…. "Le bac de Micour"   Mar 24 Avr - 22:55

tes po4 bien sauf que c'est du colorimétrique et donc ça ne sert a rien pour du valable
j'ai les mêmes et un hanna , c'est sans appel...
pour le reste le ca et mg en sont en baisse un peut .. rien de grave
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jetski

avatar

Age : 44
Localisation : loir et cher
Messages : 709

MessageSujet: Re: Problème de paramètre…. "Le bac de Micour"   Sam 28 Avr - 15:17

c'est bon tes paramétres,ton rapport ca/mg et bon,tu peux comme dit doudounet remonter les deux d'un poil,
mais l'équilibre est attteint, donc si tu laisses comme ça ,c'est no souci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
micour

avatar

Age : 30
Messages : 523

MessageSujet: Re: Problème de paramètre…. "Le bac de Micour"   Mer 2 Mai - 21:13


Voilà les petits nouveaux........



Par contre il y en a un des deux qui cherche désespérément de s'echaper du bac, il est en permanance le long de la vitre du coté et ce frotte le nez contre la vitre de haut en bas......


Et un vue d'ensemble du bac.


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Moby
Admin
avatar

Age : 28
Localisation : Amboise (37)
Messages : 1931

MessageSujet: Re: Problème de paramètre…. "Le bac de Micour"   Mer 2 Mai - 23:47

Mimi les petits !

Tu as quoi comme éclairage ? J'aime bien le rendu

Ton euphilia est magnifique !

_________________
Résoudre sans comprendre, c'est manquer une occasion d'apprendre !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://lagon-centre.forumsactifs.com
micour

avatar

Age : 30
Messages : 523

MessageSujet: Re: Problème de paramètre…. "Le bac de Micour"   Jeu 3 Mai - 0:45

Éclairage LED

Tu parle de quelle euphylia celle de droite ou celle de gauche???
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Moby
Admin
avatar

Age : 28
Localisation : Amboise (37)
Messages : 1931

MessageSujet: Re: Problème de paramètre…. "Le bac de Micour"   Jeu 3 Mai - 12:22

micour a écrit:
Éclairage LED

Tu parle de quelle euphylia celle de droite ou celle de gauche???

Ah j'avais pas vu celui de gauche lol!

Ben les deux !!!

Et oui pour les leds je suis trop bête j'ai suivis de près en plus ton post ... ...

Qu'à tu pris comme leds et comme drivers ?
Sur quel site à tu commander ?

Car moi j'ai commandé des drivers meanwell sur rapidled mais il y en a un qui m'a laché, je sais pas ce que je peux trouver d'autre.

Sinon ta rampe ne chauffe pas trop ?
J'ai fais l'erreur de mettre les 24 leds sur un seul dissipateur
Je vais devoir investir dans des ventilots, c'est bouillant !!!




_________________
Résoudre sans comprendre, c'est manquer une occasion d'apprendre !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://lagon-centre.forumsactifs.com
micour

avatar

Age : 30
Messages : 523

MessageSujet: Re: Problème de paramètre…. "Le bac de Micour"   Jeu 3 Mai - 13:50

J'ai tout pris sur Rapid LED 24 led 12 blanche et 12 bleus avec les meme drivers que toi mais piloté avec un automate.

Pour le moment ca ne chauffe pas trop mais je surveille.......
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Puce

avatar

Age : 25
Localisation : amboise
Messages : 82

MessageSujet: Re: Problème de paramètre…. "Le bac de Micour"   Jeu 3 Mai - 15:28

Trop mignon les petits clowns !!!!


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
micour

avatar

Age : 30
Messages : 523

MessageSujet: Re: Problème de paramètre…. "Le bac de Micour"   Mer 30 Mai - 23:17

Bonsoir tous le monde,

Je cherche la cause de l'apparition d'algues dans mon bac.

J'ai donc fait les tests

NO3 : 0
PO4 : 0
PH : 8
KH : 5,4
Mg : 1350
CA : 390
Densité : 1026
Th° : 28

Est ce que le fait que le KH baisse car au demarrage de mon bac il etait à 9,3 a une incidence sur l'equilibre total du bac?????

Et comment faire pour le faire remonter.

Entre le demarrage et aujourd'hui je suis passer du Red sea coral pro au instant ocean (le coral pro est introuvable dans le coin.......)

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
greg18

avatar

Age : 33
Localisation : cher
Messages : 1292

MessageSujet: Re: Problème de paramètre…. "Le bac de Micour"   Jeu 31 Mai - 1:19

Il n y a rien d alarmant, il faut simplement remonter t on KH au environs de 7 ou 8 , il y a plusieur produit qui existes pour remonter et apres stabiliser.
Moi quand je suplementai j utilisai tridacna mais tu a plusieur marque, je sais que les produits red sea sont tres bien mais tres cher.
C est normal que t on KH baisse tu a peuplé en dur, le KH sert a la calcification du corail il est donc tres solicité par les durs
Mais le plus important avec le KH c est de le maintenir toujour a la meme valeur.

_________________
Lien vers la présentation de mon BAC !

Lien vers mes Boutures !!

"Chacun a raison de son propre point de vue, mais il n’est pas impossible que tout le monde ait tort.”

Gandhi
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lookdog



Age : 41
Localisation : Indre
Messages : 390

MessageSujet: Re: Problème de paramètre…. "Le bac de Micour"   Jeu 31 Mai - 6:53

Par contre 28° ça commence à faire beaucoup
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
aquarius37

avatar

Age : 46
Localisation : TOURS
Messages : 843

MessageSujet: Re: Problème de paramètre…. "Le bac de Micour"   Jeu 31 Mai - 9:09

Oui attention à ta température.
je ne sais pas comment est construite ta rampe à LED mais sur la mienne j'ai ajouté de chaque cotés 2 ventilateur de 80mm de PC (c'est pas cher) soufflant sur la surface de l'eau et alimenté par un petit transfo que j'avais en 9v= au lieu de 12v (pas de bruit). Je passe au travers cela : Thermomètre électronique pour la régulation. Attention l’évaporation deviens plus importante, il faut avoir un osmolateur.

Si tu a fait ta rampe à LED cela ne te posera pas de problème il faut simplement déporter le capteur de température dans un tube que je rempli de colle à chaud pour l’étanchéité.
Tu en trouve à LeroyMerlin de Tours Nord, il n'y en a plus à chambrays depuis que j'ai pris les derniers l'année dernière !!!


Dernière édition par aquarius37 le Jeu 31 Mai - 10:50, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://aquarius37.free.fr
fred36



Age : 37
Localisation : le blanc 36
Messages : 161

MessageSujet: Re: Problème de paramètre…. "Le bac de Micour"   Jeu 31 Mai - 9:13

et je dirais en plus que tu es un petit veinard , avec no3 et po4 a 0, tu as vraiment de la chance, descends chez lookdog ,avec un peu de ton eau , il a ce qu il faut pour tester correctement , et tu sera surpris
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
micour

avatar

Age : 30
Messages : 523

MessageSujet: Re: Problème de paramètre…. "Le bac de Micour"   Jeu 31 Mai - 13:58

aquarius37 a écrit:
Oui attention à ta température.
je ne sais pas comment est construite ta rampe à LED mais sur la mienne j'ai ajouté de chaque cotés 2 ventilateur de 80mm de PC (c'est pas cher) soufflant sur la surface de l'eau et alimenté par un petit transfo que j'avais en 9v= au lieu de 12v (pas de bruit). Je passe au travers cela : Thermomètre électronique pour la régulation. Attention l’évaporation deviens plus importante, il faut avoir un osmolateur.

Si tu a fait ta rampe à LED cela ne te posera pas de problème il faut simplement déporter le capteur de température dans un tube que je rempli de colle à chaud pour l’étanchéité.
Tu en trouve à LeroyMerlin de Tours Nord, il n'y en a plus à chambrays depuis que j'ai pris les derniers l'année dernière !!!


Et comment est ce que tu a fait pour que le thermometre gere les ventilos????

J'ai aussi un petit frigo qui refroidi mais sans moteur je vais voir pour faire un montage.......



@ Fred

Les tests sont des salifert mais je sais que ce n'ai pas franchemenbt preci mais ca donne une idée.

J'ai testé sur l'eau du robinet et les NO3 vire tout de suite......


Pour le KH rien de dramatique ou il va remonter au prochain changement d'eau ou alors il fait que je fasse des ajouts???????


Merci d'avance
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
greg18

avatar

Age : 33
Localisation : cher
Messages : 1292

MessageSujet: Re: Problème de paramètre…. "Le bac de Micour"   Jeu 31 Mai - 14:04

Regarde ce que tu consomme par jour ou par semaine en KH et regrde ce que t apporte un changement d eau mais a mon avi tu est bon pour supplementer

_________________
Lien vers la présentation de mon BAC !

Lien vers mes Boutures !!

"Chacun a raison de son propre point de vue, mais il n’est pas impossible que tout le monde ait tort.”

Gandhi
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred36



Age : 37
Localisation : le blanc 36
Messages : 161

MessageSujet: Re: Problème de paramètre…. "Le bac de Micour"   Jeu 31 Mai - 16:08

vois avec un changement dans un premier temps , combien de temps tu tiens au dessus de 7 , mais bon tu as des coraux reputer tres tolerant au niveau ca kh no3 et po4, mais il vaut mieux prevenir que gerir , donc je dirais changement d eau de 20 litres tous les quinze jours et pourquoi pas un peu de buffer quand ton kh est bas , ou alors un peu d hydroxide de calcium au goutte a goutte de temps a autre
voila aplus
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
aquarius37

avatar

Age : 46
Localisation : TOURS
Messages : 843

MessageSujet: Re: Problème de paramètre…. "Le bac de Micour"   Jeu 31 Mai - 18:07

Je te fait un petit croquis ce soir, faut que j’emmène ma fille.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://aquarius37.free.fr
aquarius37

avatar

Age : 46
Localisation : TOURS
Messages : 843

MessageSujet: Re: Problème de paramètre…. "Le bac de Micour"   Ven 1 Juin - 8:45

Voici un petit schéma rapide, ce n'est pas bien compliqué.



Je ne suis pas trop sur pour l'emplacement des contacts, il sont peut être même inversé, si tu te lance dans l’aventure je regarderais sur le mien.

Si non il suffit de dessouder la thermistance de mettre un fils double à la place avec une gaine ronde ou ovale, mais évite les fils types enceinte, car avec la colle cela risque d'être moins étanche.

Ensuite a l'autre bout tu soude les 2 fils sur la thermistance, ensuite je met un peu de colle a chaud pour isoler les fils entre eux et la thermistance, j'attend que cela prenne un peu puis je chauffe bien un tube 14/16 d'une longueur de 5 cm environ une fois bien chaud mais pas ramollie je le pose debout sur une feuille de papier sulfurisé, et je coule dedans de la colle à chaud bien chaude (laisser bien le temps à l'appareil d’être aux max de sa température) Une fois le tube rempli je plonge la thermistance avec les fils dedans jusqu'au 2/3 du tube en essayant de rester au milieux, puis une fois que la colle commence à prendre un peu je la passe sous l'eau froide pour accélérer le refroidissement car il faut tenir la sonde tout le temps et c'est long. Ensuite j'ajoute encore de la colle sur le tube et le long du fil sur 10cm environ et voila pour l'isolation.

La sonde est en très basse tension donc pas de souci mais s'il y a trop de bulle d'air lors du collage je recommence. Pour ce faire, cuter et patience pour récupérer la thermistance mais pas la peine d'enlever toute la colle.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://aquarius37.free.fr
micour

avatar

Age : 30
Messages : 523

MessageSujet: Re: Problème de paramètre…. "Le bac de Micour"   Ven 1 Juin - 9:21


Ce matin dans la maison il y avait 19.5° et le bac etais a 27° mais j'ai debrancher le thermoplongeur depuis 4 jours, il y a donc autre chose qui chauffe l'eau mais je ne sais pas quoi.....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pierre18

avatar

Age : 26
Localisation : saint doulchard
Messages : 532

MessageSujet: Re: Problème de paramètre…. "Le bac de Micour"   Ven 1 Juin - 12:10

a tu mis les mains dans l'eau ? j avais un thermoplogeur qui etait en court circuit qui ma monté la température

sinon une pompe qui peine peut etre ou tes led un peut trop proche du bac mais tu l aurais vu avant


ou enlève ou débranche tout les équipements électriques un par un et regarde si la température baisse
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
micour

avatar

Age : 30
Messages : 523

MessageSujet: Re: Problème de paramètre…. "Le bac de Micour"   Ven 1 Juin - 13:55

Le thermoPlongeur est débranché depuis 3 jours.

Ce week end je fait mon changement d'eau je vais en profite pour nettoyé la décante et tout le matos.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
aquarius37

avatar

Age : 46
Localisation : TOURS
Messages : 843

MessageSujet: Re: Problème de paramètre…. "Le bac de Micour"   Ven 1 Juin - 15:59

Bon alors petit rappel ou information si tu ne connaissait pas.

Ne jamais débrancher le thermoplongeur (sauf bien sur s'il est en cour-circuit ou défectueux).
A la limite tu le baisse un peu pour qu'il chauffe à 24° au lieu de 25°/26° mais ne le débranche pas car si la température baisse de trop tu aura le même résultat que si ton bac chauffe de trop.

Si ton thermoplongeur est en bon état, il a aucune raison de chauffer l'eau si la température du bac plus élevé, c'est le principe même du thermostat qui est à l’intérieur.

Maintenant, en eau de mer plus principalement, on à beaucoup de matériel qui chauffe l'eau et pas uniquement le thermoplongeur. Ce sont les pompes, ont en a parfois beaucoup. et les moteurs chauffe, alors certes ont s'en rend pas bien compte mais cela chauffe beaucoup.
l’éclairage chauffe énormément. Alors encore une fois pour toi moins car tu est en éclairage a LED il me semble mais cela chauffe quand même.

En imaginant que tu ai l'air de la pièce à 25° ton bac sera automatiquement plus élevé si tu le refroidit pas.

Pourquoi certaine marque de pompe crées les leurs avec les moteurs non immergés? Certes coté esthétique cela peu être mieux dans le bac pour les pompe de brassage, mais il n'y a pas que sa. Cela évite que le moteur chauffe de trop l'eau.

Attention aussi à ton thermomètre, il ne faut pas non plus prendre son résultat pour argent comptant, même si c'est rare d'en avoir qui merdouille, cela met arrivé.

Si tu n'a pas de ventilateur(s) ou climatiseur, tu peu dans un 1er temps diriger une pompe de brassage vers la surface pour y faire un gros remous. Cela provoque un échange Air Eau dans le même principe qu'avec les ventilateur, même si c'est moins important.

Ensuite si tu a un ventilateur de salon (celui qui te sert au rafraîchissement de la pièce). Tu le dirige vers la surface de l'eau. La température devrait retomber. Mais attention encore une fois, si tu met un ventilateur (non piloté) surtout ne débranche pas ton thermoplongeur. Si la température descend de trop le thermoplongeur la stabilisera à 24° si tu la mis à 24°.

Attention aussi a ce qui est écrit sur le thermoplongeur. C'est très fréquent par contre, lorsque tu le règle à 25° par son système de réglage, il ne va pas chauffer à 25° exactement. Sur les miens je les positionnes environ à 22°/23° pour avoir 26° dans l'eau!!! il doivent pas avoir le même étalonnage que nous les fabriquant !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://aquarius37.free.fr
greg18

avatar

Age : 33
Localisation : cher
Messages : 1292

MessageSujet: Re: Problème de paramètre…. "Le bac de Micour"   Dim 10 Juin - 16:30

Salut micour, alors ce galaxea sa di quoi dans t on bac? Une petite photo!!

_________________
Lien vers la présentation de mon BAC !

Lien vers mes Boutures !!

"Chacun a raison de son propre point de vue, mais il n’est pas impossible que tout le monde ait tort.”

Gandhi
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
micour

avatar

Age : 30
Messages : 523

MessageSujet: Re: Problème de paramètre…. "Le bac de Micour"   Dim 10 Juin - 20:49

Le galaxea va bien



Je ne l'ai toujours pas taillé car je voulais qu'il s'adapte avant.

Des petites photos du reste du bac







Les thors qui stresse mon pocilliopora

Je me demande si je ne vais pas finir par regreté cette achat.....

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème de paramètre…. "Le bac de Micour"   

Revenir en haut Aller en bas
 
Problème de paramètre…. "Le bac de Micour"
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 4 sur 8Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8  Suivant
 Sujets similaires
-
» Problème de paramètre…. "Le bac de Micour"
» Problème de digestion ?
» problème pour baisser les talons
» Problème Filtre à exhausteur « maison »
» problème de plaie qui ne guérit pas

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le Lagon du Centre :: Accueil :: Bacs des membres-
Sauter vers: